resources‎ > ‎

awscli

posted Jul 3, 2015, 6:43 PM by Onno Benschop
To use elastic map reduce on debian,
  • aptitude install python-pip
  • pip install awscli
Comments